HomeThat World

Set linting to still use go 1.10

Authored by sorpaas on Aug 26 2018, 9:52 AM.

Description

Set linting to still use go 1.10

Details

Committed
sorpaasAug 26 2018, 9:52 AM
Pushed
sorpaasAug 26 2018, 9:53 AM
Parents
rGETHb70edf7dbe92: ci: update go build version to 1.11
Branches
Unknown
Tags
Unknown
References
tag: v1.8.14